	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://caldwelljournal.com/xmlrpc.php"/>

		<title>Public Health Alert: Infection &#8211; Caldwell Journal</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="http://caldwelljournal.com/public-health-alert-infection/amp/" /><meta name="generator" content="AMP for WP 1.0.77.32"/>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Caldwell Journal"/>
<meta property="og:url" content="http://caldwelljournal.com/public-health-alert-infection/"/>
<meta property="og:title" content="Public Health Alert: Infection"/>
<meta property="og:image" content="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2018/07/Health-Alert-1024x576.jpg"/>
<meta property="article:section" content="Featured"/>
<meta property="og:description" content="LENOIR, NC (December 13, 2021) -- The State of North Carolina has notified Caldwell County about a confirmed case of Vancomycin-resistant Staphylococcus aureus (VRSA), a type of antimicrobial-resistant bacteria. This marks the 16th case in the nation"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://caldwelljournal.com/public-health-alert-infection/"/>
<meta name="twitter:title" content="Public Health Alert: Infection"/>
<meta name="twitter:description" content="LENOIR, NC (December 13, 2021) -- The State of North Carolina has notified Caldwell County about a confirmed case of Vancomycin-resistant Staphylococcus aureus (VRSA), a type of antimicrobial-resistant bacteria. This marks the 16th case in the nation"/>
<meta name="twitter:image" content="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2018/07/Health-Alert-1024x576.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Caldwell Journal &raquo; Feed" href="http://caldwelljournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caldwell Journal &raquo; Comments Feed" href="http://caldwelljournal.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.229\/uxu.e2d.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2&time=1639429930"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2&#038;time=1639429930' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0&#038;time=1639429930' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1&#038;time=1639429930' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.3.24&#038;time=1639429930' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5&#038;time=1639429930' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.86&#038;time=1639429930' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-includes/css/dashicons.min.css?ver=5.8.2&#038;time=1639429930' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10&#038;time=1639429930' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.6.1&#038;time=1639429930' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15&#038;time=1639429930' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1639429930' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1639429930' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1&#038;time=1639429930' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.3.24&#038;time=1639429930' id='sumoselect-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5&#038;time=1639429930' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5&#038;time=1639429930' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0&#038;time=1639429930' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/caldwelljournal.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.86&#038;time=1639429930' id='bwg_frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0&#038;time=1639429930' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0&#038;time=1639429930' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://caldwelljournal.com/wp-json/" /><link rel="alternate" type="application/json" href="http://caldwelljournal.com/wp-json/wp/v2/posts/43384" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://caldwelljournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-includes/wlwmanifest.xml?time=1639429930" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="http://caldwelljournal.com/public-health-alert-infection/" />
<link rel='shortlink' href='http://caldwelljournal.com/?p=43384' />
<link rel="alternate" type="application/json+oembed" href="http://caldwelljournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcaldwelljournal.com%2Fpublic-health-alert-infection%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://caldwelljournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcaldwelljournal.com%2Fpublic-health-alert-infection%2F&#038;format=xml" />
			<meta property="fb:pages" content="346339205532828" />
			
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2018/03/Caldwell-Journal-Logo-02.jpg"
    },
    "url": "http://caldwelljournal.com/",
    "name": "Caldwell Journal",
    "description": "Media/News Company"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Caldwell Journal",
    "alternateName": "Media/News Company",
    "url": "http://caldwelljournal.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Public Health Alert: Infection",
    "description": "LENOIR, NC (December 13, 2021) -- The State of North Carolina has notified Caldwell County about a confirmed case of Vancomycin-resistant Staphylococcus aureus (VRSA), a type of antimicrobial-resistant bacteria. This marks the 16th case in the nation",
    "datePublished": "2021-12-13",
    "dateModified": "2021-12-13",
    "author": {
        "@type": "Person",
        "@id": "#person-CaldwellCountyHealthDepartment",
        "name": "Caldwell County Health Department"
    },
    "image": "https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2018/07/Health-Alert.jpg?time=1639429930",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http://caldwelljournal.com/public-health-alert-infection/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/bs-booster-cache/bf7683786bef759adc0212619e27195e.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1639424094' href='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/bs-booster-cache/c972363c9122f69791e2c0bfd2f0856c.css' type='text/css' media='all' />
<link rel="icon" href="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2018/03/cropped-Caldwell-Journal-Favicon-02-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2018/03/cropped-Caldwell-Journal-Favicon-02-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2018/03/cropped-Caldwell-Journal-Favicon-02-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2018/03/cropped-Caldwell-Journal-Favicon-02-270x270.jpg" />
	</head>

<body class="post-template-default single single-post postid-43384 single-format-standard bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line ltr close-rh page-layout-3-col page-layout-3-col-4 boxed main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-62 single-cat-62  bs-show-ha bs-show-ha-a bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/CaldwellJournal" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/CaldwellJournal" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCXFFejsZH7a0tw2QiKbXi5w" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/caldwelljournal" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_8724_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://caldwelljournal.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_8724_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_8724_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://caldwelljournal.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fcaldwelljournal.com%2Fpublic-health-alert-infection%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_8724_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://caldwelljournal.com/public-health-alert-infection/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_8724_lostpasswordform"
					      action="http://caldwelljournal.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Tuesday, December 14, 2021</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://caldwelljournal.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2018/03/Caldwell-Journal-Logo-02.jpg"
			     alt="Caldwell Journal"  />

			<span class="site-title">Caldwell Journal - Media/News Company</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="drhl drhl-pubadban drhl-show-desktop drhl-show-tablet-portrait drhl-show-tablet-landscape drhl-show-phone drhl-loc-header_aside_logo drhl-align-right drhl-column-1 drhl-clearfix no-bg-box-model"><div id="drhl-42321-824503773" class="drhl-container drhl-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42321" data-type="image"><a itemprop="url" class="drhl-link" href="https://www.healthsherpa.com/?_agent_id=laura-bushsedlacek" target="_blank" ><img class="drhl-image" src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/10/Bush-Associates-Web-Banner-Ad-Caldwell-Journal-11-01-2021.jpg" alt="Bush &#038; Associates Web Banner Ad Caldwell Journal 11-01-2021" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-25956" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-25956"><a href="http://caldwelljournal.com/weather/">Weather/Ski Reports</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-366"><a href="http://caldwelljournal.com/churches/">Churches</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-359"><a href="http://caldwelljournal.com/links/">Links</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171"><a href="http://caldwelljournal.com/contact/">Contact Us</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="http://caldwelljournal.com/about-us/">About Us</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-376"><a href="http://caldwelljournal.com/advertising/">Advertising</a></li>
<li id="menu-item-41118" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41118"><a href="http://caldwelljournal.com/who-supports-us-on-patreon/">Who Supports Us On Patreon</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://caldwelljournal.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://caldwelljournal.com/" itemprop="url" rel="home">
											<img src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2018/03/Caldwell-Journal-Logo-02.jpg"
						     alt="Caldwell Journal"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://caldwelljournal.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Public Health Alert: Infection</span><meta itemprop="item" content="http://caldwelljournal.com/public-health-alert-infection/"/><meta itemprop="position" content="2" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-7 content-column">
							<div class="single-container">
																<article id="post-43384" class="post-43384 post type-post status-publish format-standard has-post-thumbnail  category-featured single-post-content">
									<div class="single-featured"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-62"><a href="http://caldwelljournal.com/category/featured/">Featured</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Public Health Alert: Infection</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="http://caldwelljournal.com/author/cchd/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2018/07/Caldwell-County-Health-Department-square-logo-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Caldwell County Health Department</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-12-13T16:12:10-05:00">On <b>Dec 13, 2021</b></time></span>
			<span class="views post-meta-views rank-1000" data-bpv-post="43384"><i class="bf-icon  bsfi-fire-2"></i> 1,609</span></div>
										</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="post-views post-43384 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">2,245</span>
			</div><p style="text-align: justify;"><span style="font-family: 'book antiqua', palatino, serif; font-size: 20px; color: #000000;"><strong>LENOIR, NC (December 13, 2021) &#8212;</strong> The State of North Carolina has notified Caldwell County about a confirmed case of <span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;"><a style="color: #0000ff; text-decoration: underline;" href="https://www.cdc.gov/hai/organisms/visa_vrsa/visa_vrsa.html" target="_blank" rel="noopener">Vancomycin-resistant Staphylococcus aureus (VRSA)</a></span></span>, a type of antimicrobial-resistant bacteria. This marks the 16<sup>th</sup> case in the nation of this type of infection, which is most often spread by direct person-to-person contact.</span></p>
<p style="text-align: justify;"><span style="font-family: 'book antiqua', palatino, serif; font-size: 20px; color: #000000;">This incident is isolated, and the individual diagnosed with the infection is being treated, per guidelines established by the State of North Carolina and the Centers for Disease Control and Prevention. Individuals who came in close contact with the patient have been notified and are being tested.</span></p>
<p style="text-align: justify;"><span style="font-family: 'book antiqua', palatino, serif; font-size: 20px; color: #000000;">“We are working closely with UNC Caldwell, skilled nursing facilities, the State of North Carolina, and the CDC to ensure the health and safety of our community,” said Anna Martin, Caldwell County Public Health Director.”</span></p>
<hr />
<p style="text-align: center;"><strong><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 14px; color: #000000;"><a style="color: #000000;" href="https://www.patreon.com/CaldwellJournal" target="_blank" rel="noopener"><span style="text-decoration: underline;"><span style="color: #0000ff; text-decoration: underline;">Support the Caldwell Journal</span></span></a> for as little as $1 a month through Patreon. Thank you!</span><br />
<a href="https://www.patreon.com/CaldwellJournal" target="_blank" rel="noopener"><img class="aligncenter wp-image-41119 b-loaded" sizes="(max-width: 150px) 100vw, 150px"  data-srcset="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-300x61.png 300w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-1024x209.png 1024w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-768x156.png 768w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-1536x313.png 1536w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-2048x417.png 2048w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral.png 1130w" alt="" width="150" height="31" data-srcset="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-300x61.png 300w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-1024x209.png 1024w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-768x156.png 768w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-1536x313.png 1536w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-2048x417.png 2048w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral.png 1130w" data-src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-300x61.png" srcset="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-300x61.png 300w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-1024x209.png 1024w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-768x156.png 768w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-1536x313.png 1536w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral-2048x417.png 2048w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/08/Digital-Patreon-Wordmark_FieryCoral.png 1130w" /></a></strong></p>
<hr />
<p style="text-align: justify;">
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://caldwelljournal.com/public-health-alert-infection/" data-a2a-title="Public Health Alert: Infection"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fcaldwelljournal.com%2Fpublic-health-alert-infection%2F&amp;linkname=Public%20Health%20Alert%3A%20Infection" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fcaldwelljournal.com%2Fpublic-health-alert-infection%2F&amp;linkname=Public%20Health%20Alert%3A%20Infection" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fcaldwelljournal.com%2Fpublic-health-alert-infection%2F&amp;linkname=Public%20Health%20Alert%3A%20Infection" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fcaldwelljournal.com%2Fpublic-health-alert-infection%2F&amp;linkname=Public%20Health%20Alert%3A%20Infection" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fcaldwelljournal.com%2Fpublic-health-alert-infection%2F&amp;linkname=Public%20Health%20Alert%3A%20Infection" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fcaldwelljournal.com%2Fpublic-health-alert-infection%2F&amp;linkname=Public%20Health%20Alert%3A%20Infection" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="http://caldwelljournal.com/public-health-alert-infection/"></a></div></div>									</div>
																	</article>
								<section class="post-author clearfix">
		<a href="http://caldwelljournal.com/author/cchd/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2018/07/Caldwell-County-Health-Department-square-logo-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://caldwelljournal.com/author/cchd/"><span class="post-author-name">Caldwell County Health Department</span></a>

					<span class="title-counts">250 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item twitter">
					<a href="https://twitter.com/cchdhealthed"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-twitter"></i></a>
				</li>
								<li class="social-item facebook">
					<a href="https://www.facebook.com/CaldwellCountyHealthDepartmentNC/"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-facebook"></i></a>
				</li>
								<li class="social-item site">
					<a href="http://www.caldwellcountync.org/health-department"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>Caldwell County Health Department offers a variety of services, including screening, diagnosis, treatment of health problems and conditions, preventive services, and community health services.</p>
	</div>

</section>
							</div>
													</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="media_image-31" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="http://caldwelljournal.com/leap-of-faith/"><img width="597" height="1024" src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2019/01/LOF-web-ad-01-09-2018.jpg?time=1639429930" class="image wp-image-26631  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2019/01/LOF-web-ad-01-09-2018.jpg 597w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2019/01/LOF-web-ad-01-09-2018-175x300.jpg 175w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2019/01/LOF-web-ad-01-09-2018-768x1317.jpg 768w" sizes="(max-width: 597px) 100vw, 597px" /></a></div><div id="media_image-44" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="http://caldwelljournal.com/radio-shack/" target="_blank" rel="noopener"><img width="300" height="429" src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/12/Ride-On-Cars-For-Your-Kids-RS-CJ.png?time=1639429930" class="image wp-image-43193  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/12/Ride-On-Cars-For-Your-Kids-RS-CJ.png 300w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/12/Ride-On-Cars-For-Your-Kids-RS-CJ-210x300.png 210w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-15" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://www.facebook.com/phonerepairguysnc/" target="_blank" rel="noopener"><img width="968" height="1942" src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2019/03/Phone-Repair-Guys-Web-Ad-01-01-2018.jpg?time=1639429930" class="image wp-image-27977  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2019/03/Phone-Repair-Guys-Web-Ad-01-01-2018.jpg 968w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2019/03/Phone-Repair-Guys-Web-Ad-01-01-2018-150x300.jpg 150w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2019/03/Phone-Repair-Guys-Web-Ad-01-01-2018-768x1541.jpg 768w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2019/03/Phone-Repair-Guys-Web-Ad-01-01-2018-510x1024.jpg 510w" sizes="(max-width: 968px) 100vw, 968px" /></a></div><div id="media_image-88" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://www.caldwellcountync.org/coronavirus-covid-19" target="_blank" rel="noopener"><img width="300" height="212" src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/04/Need-A-Covid-19-Vaccine.png?time=1639429930" class="image wp-image-40386  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-74" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="http://caldwelljournal.com/caldwell-journal-coronavirus-covid-19-information-page/" target="_blank" rel="noopener"><img class="image " src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/03/Coronavirus-Interactive-Map-04.jpg" alt="" width="900" height="345" /></a></div><div id="media_image-63" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="http://jacksonaerialphotography.com/" target="_blank" rel="noopener"><img width="1050" height="600" src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/03/Jackson-Aerial-Photography-Business-Card-web-ad-01.jpg?time=1639429930" class="image wp-image-33540  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/03/Jackson-Aerial-Photography-Business-Card-web-ad-01.jpg 1050w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/03/Jackson-Aerial-Photography-Business-Card-web-ad-01-300x171.jpg 300w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/03/Jackson-Aerial-Photography-Business-Card-web-ad-01-1024x585.jpg 1024w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/03/Jackson-Aerial-Photography-Business-Card-web-ad-01-768x439.jpg 768w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/03/Jackson-Aerial-Photography-Business-Card-web-ad-01-750x430.jpg 750w" sizes="(max-width: 1050px) 100vw, 1050px" /></a></div><div id="black-studio-tinymce-35" class=" h-ni w-nt primary-sidebar-widget widget widget_black_studio_tinymce"><div class="textwidget"><p style="text-align: center;"><a href="https://www.patreon.com/bePatron?u=60422696" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></p>
</div></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="black-studio-tinymce-36" class=" h-ni w-nt secondary-sidebar-widget widget widget_black_studio_tinymce"><div class="textwidget"><p style="text-align: center;"><a href="https://www.patreon.com/bePatron?u=60422696" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></p>
</div></div><div id="media_image-48" class=" h-ni w-nt secondary-sidebar-widget widget widget_media_image"><a href="http://caldwelljournal.com/granite-hardware/" target="_blank" rel="noopener"><img width="1050" height="2539" src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/11/Granite-Hardware-Web-Ad-6x3.5-Summer-11-14-2021.jpg?time=1639429930" class="image wp-image-42912  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/11/Granite-Hardware-Web-Ad-6x3.5-Summer-11-14-2021.jpg 1050w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/11/Granite-Hardware-Web-Ad-6x3.5-Summer-11-14-2021-124x300.jpg 124w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/11/Granite-Hardware-Web-Ad-6x3.5-Summer-11-14-2021-423x1024.jpg 423w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/11/Granite-Hardware-Web-Ad-6x3.5-Summer-11-14-2021-768x1857.jpg 768w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/11/Granite-Hardware-Web-Ad-6x3.5-Summer-11-14-2021-635x1536.jpg 635w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/11/Granite-Hardware-Web-Ad-6x3.5-Summer-11-14-2021-847x2048.jpg 847w" sizes="(max-width: 1050px) 100vw, 1050px" /></a></div><div id="media_image-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_media_image"><a href="http://www.mynchealthplan.com" target="_blank" rel="noopener"><img width="966" height="780" src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/12/Bush-Associates-Dont-Fall-In-The-Medigap-Med-Sidebar-Ad.jpg?time=1639429930" class="image wp-image-37839  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/12/Bush-Associates-Dont-Fall-In-The-Medigap-Med-Sidebar-Ad.jpg 966w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/12/Bush-Associates-Dont-Fall-In-The-Medigap-Med-Sidebar-Ad-300x242.jpg 300w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/12/Bush-Associates-Dont-Fall-In-The-Medigap-Med-Sidebar-Ad-768x620.jpg 768w" sizes="(max-width: 966px) 100vw, 966px" /></a></div><div id="media_image-12" class=" h-ni w-nt secondary-sidebar-widget widget widget_media_image"><a href="http://caldwelljournal.com/mackie-furniture/"><img width="700" height="1130" src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/02/Mackie-Furniture-Med-Ad-scaled.jpg?time=1639429930" class="image wp-image-32598  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/02/Mackie-Furniture-Med-Ad-scaled.jpg 700w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/02/Mackie-Furniture-Med-Ad-186x300.jpg 186w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/02/Mackie-Furniture-Med-Ad-634x1024.jpg 634w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/02/Mackie-Furniture-Med-Ad-768x1239.jpg 768w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2020/02/Mackie-Furniture-Med-Ad-952x1536.jpg 952w" sizes="(max-width: 700px) 100vw, 700px" /></a></div><div id="media_image-24" class=" h-ni w-nt secondary-sidebar-widget widget widget_media_image"><a href="http://caldwelljournal.com/granite-drug-center/"><img width="1050" height="1945" src="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/02/Granite-Drug-Center-Web-Ad-02-08-2021.jpg?time=1639429930" class="image wp-image-38822  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/02/Granite-Drug-Center-Web-Ad-02-08-2021.jpg 1050w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/02/Granite-Drug-Center-Web-Ad-02-08-2021-162x300.jpg 162w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/02/Granite-Drug-Center-Web-Ad-02-08-2021-553x1024.jpg 553w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/02/Granite-Drug-Center-Web-Ad-02-08-2021-768x1423.jpg 768w, https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/uploads/2021/02/Granite-Drug-Center-Web-Ad-02-08-2021-829x1536.jpg 829w" sizes="(max-width: 1050px) 100vw, 1050px" /></a></div><div id="searchwp_live_search-2" class=" h-ni w-t secondary-sidebar-widget widget widget_searchwp_live_search"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Search</span></div>						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search for..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="Search for..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/CaldwellJournal" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Join us on Facebook</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/UCXFFejsZH7a0tw2QiKbXi5w" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Join us on Youtube</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-26070" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26070"><a href="http://caldwelljournal.com/weather/">Weather/Ski Reports</a></li>
<li id="menu-item-23223" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23223"><a href="http://caldwelljournal.com/churches/">Churches</a></li>
<li id="menu-item-23224" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23224"><a href="http://caldwelljournal.com/links/">Links</a></li>
<li id="menu-item-23225" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23225"><a href="http://caldwelljournal.com/contact/">Contact Us</a></li>
<li id="menu-item-23222" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23222"><a href="http://caldwelljournal.com/about-us/">About Us</a></li>
<li id="menu-item-23221" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23221"><a href="http://caldwelljournal.com/advertising/">Advertising</a></li>
<li id="menu-item-23219" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23219"><a href="http://caldwelljournal.com/privacy-policy/">Privacy Policy</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Caldwell Journal. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<script id="godaddy-security-s" src="https://cdn.sucuri.net/badge/badge.js" data-s="2017" data-i="a45c234be66298b295d0eaf04107399197d7d3ca6d" data-p="o" data-c="d" data-t="g"></script>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

				<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
						<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
			<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/caldwelljournal.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":false},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/caldwelljournal.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://caldwelljournal.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_19969_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://caldwelljournal.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_19969_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_19969_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://caldwelljournal.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fcaldwelljournal.com%2Fpublic-health-alert-infection%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_19969_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://caldwelljournal.com/public-health-alert-infection/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_19969_lostpasswordform"
					      action="http://caldwelljournal.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/caldwelljournal.com\/wp-admin\/admin-ajax.php","post_id":"43384"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0&#038;time=1639429930' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/caldwelljournal.com\/wp-admin\/admin-ajax.php","origin_id":43384,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.6.1&#038;time=1639429930' id='swp-live-search-client-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.8.2&#038;time=1639429930' id='wp-embed-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0&#038;time=1639429930' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://secureservercdn.net/198.71.233.229/uxu.e2d.myftpupload.com/wp-content/bs-booster-cache/dc8820d8d2b21266944cc59747cf0fab.js?ver=5.8.2&#038;time=1639429930' id='bs-booster-js'></script>

<script>
var drhl=function(t){"use strict";return{init:function(){0==drhl.ads_state()&&drhl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".drhl-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'http://caldwelljournal.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){drhl.init()});

</script>

</body>
</html>
<!-- Page supported by LiteSpeed Cache 4.4.5 on 2021-12-14 01:04:57 -->